  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.fontanaheraldnews.com/content/tncms/live/" />
<meta name="keywords" content="inland_empire_news" />
<meta name="news_keywords" content="inland_empire_news" />
<meta name="description" content="Three additional firefighters have tested positive for COVID-19, bringing the total number of active coronavirus cases to five, according to a news release issued by the San Bernardino County Fire" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=799%2C582" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="582" />
<meta property="og:title" content="Three more San Bernardino County firefighters test positive for COVID-19" />
<meta property="og:description" content="Three additional firefighters have tested positive for COVID-19, bringing the total number of active coronavirus cases to five, according to a news release issued by the San Bernardino County Fire" />
<meta property="og:site_name" content="Fontana Herald News" />
<meta property="og:section" content="Inland Empire News" />
<meta property="fb:app_id" content="644109395638962" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HeraldNews1" />
<meta name="twitter:image:alt" content="San Bernardino County Fire Department" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,300italic,400italic,600italic"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/inland_empire_news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":295},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"122a5640-7841-11ea-b223-474de6b38330","app":"editorial"},"google":{"ua":"UA-138882350-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8535/cc.js?ns=_cc8535" id="LOTCC_8535"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8535.add('tp', 'TNNW');
		_cc8535.add('act', ' User Login');
		_cc8535.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8535.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["inland_empire_news"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/fontanaheraldnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            
                gptAdSlots['ad-1650053'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1650053').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1650053'].setTargeting('pos', ['fixed-impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [[728, 90], [970, 250], [970, 90]]).addSize([1200, 0], [[728, 90], [970, 250], [970, 90]]).build();
                gptAdSlots['ad-1650055'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,250],[970,90]], 'ad-1650055').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1650055'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1650056'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1650056').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1650056'].setTargeting('pos', ['rectangle-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1650057'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1650057').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1650057'].setTargeting('pos', ['rectangle-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1650058'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1650058').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1650058'].setTargeting('pos', ['rectangle-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/fontanaheraldnews.com/news/inland_empire_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-1651192'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-1651192').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1651192'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Three more San Bernardino County firefighters test positive for COVID-19 | Inland Empire News | fontanaheraldnews.com</title>
            
    <style>body { background-color: #B4D4F3; color: #666; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #373737; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000000; } .fixed-nav #main-navigation { background-color: #000000 !important; } #site-top-nav-container, #site-top-nav { background-color: #B4D4F3; } #site-footer { background-color: #0080C6; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #666; } #site-header { background-color: #0e1e1b; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/da1d1220-ba9b-11e7-806a-4367b9e3041b.jpg) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.fontanaheraldnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/b4ed6fc2-a236-11e7-9738-a3d59705b0e5.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Three more San Bernardino County firefighters test positive for COVID-19 | Inland Empire News | fontanaheraldnews.com" href="http://www.fontanaheraldnews.com/search/?f=rss&amp;t=article&amp;c=news/inland_empire_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-122a5640-7841-11ea-b223-474de6b38330 section-newssection-inland-empire-news type-article infinity-disabled" data-path="/news/inland_empire_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.fontanaheraldnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Finland_empire_news&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=295&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=122a5640-7841-11ea-b223-474de6b38330&tncms.asset.app=editorial&tncms.google.ua=UA-138882350-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1682511" class="tncms-block"><section id="block-1682511" class="block emphasis-h3   " ><div id="promo-button-1682511" class="promo-button"><a href="/site/forms/subscription_services/"><button type="button" class="btn btn-block  ">Subscribe Today!</button></a></div></section></div><div id="tncms-block-1490411" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1490411" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.fontanaheraldnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.fontanaheraldnews.com/users/login/?referer_url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.fontanaheraldnews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1490411').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.fontanaheraldnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.fontanaheraldnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.fontanaheraldnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1490411').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.fontanaheraldnews.com/users/logout/" id="user-logout-form-1490411"><input type="hidden" name="referer_url" value="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/advertise.html"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/personnel.html"  class="nav-link tnt-section-staff">Staff</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/breaking_news/"  class="nav-link tnt-section-breaking-news">Breaking News</a>
                                </li><li>
                                    <a href="/news/top_stories/"  class="nav-link tnt-section-top-stories">Top Stories</a>
                                </li><li>
                                    <a href="/news/crime"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="/news/inland_empire_news/"  class="nav-link tnt-section-inland-empire-news">Inland Empire News</a>
                                </li><li>
                                    <a href="/news/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/business/stock_market"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/we_like_fontana/"  class="nav-link tnt-section-we-like-fontana">We  Like Fontana</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/advertising/"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/advertising/retail_advertising_rates/"  class="nav-link tnt-section-retail-advertising-rates">Retail Advertising Rates</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/advertising/to_place_a_display_ad/ad_submission_requirements/"  class="nav-link tnt-section-ad-submission-requirements">Ad Submission Requirements</a>
                                </li><li>
                                    <a href="javascript:void(window.open('http://71.189.196.61/Login'));"  class="nav-link tnt-section-upload-ads">Upload Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds"  class="nav-link tnt-section-search-classifieds">Search Classifieds</a>
                                </li><li>
                                    <a href="https://www.newsmirror.net/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/advertising/general_rates/"  class="nav-link tnt-section-general-rates">General Rates</a>
                                </li><li>
                                    <a href="/advertising/commercial_rates/"  class="nav-link tnt-section-commercial-rates">Commercial Rates</a>
                                </li><li>
                                    <a href="/advertising/display_ad_rates/"  class="nav-link tnt-section-display-ad-rates">Display Ad Rates</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://centurygroup.com"  target="_blank" rel="noopener" class="nav-link tnt-section-century-group">Century Group</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.fontanaheraldnews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-fontana-herald-news">Fontana Herald News</a>
                                </li><li>
                                    <a href="http://www.highlandnews.net/"  target="_blank" rel="noopener" class="nav-link tnt-section-highland-community-news">Highland Community News</a>
                                </li><li>
                                    <a href="http://newsmirror.net"  target="_blank" rel="noopener" class="nav-link tnt-section-yucaipacalimesa-news-mirror">Yucaipa/Calimesa News Mirror</a>
                                </li><li>
                                    <a href="http://www.recordgazette.net/"  target="_blank" rel="noopener" class="nav-link tnt-section-record-gazette">Record Gazette</a>
                                </li><li>
                                    <a href="https://www.redlandscommunitynews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-redlands-community-news">Redlands Community News</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1650053" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1650053" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1650053');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="https://www.capublicnotice.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1490406" class="tncms-block padding-top"><ul id="site-search-1490406-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1490406" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-1490406-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1490406-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1490406-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1490406').submit();
        return false;
    });

    $('#site-search-1490406').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1490406 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1490406 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1490406-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1490410" class="tncms-block"><div id="user-controls-1490410" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.fontanaheraldnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.fontanaheraldnews.com/users/login/?referer_url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.fontanaheraldnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1490410').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.fontanaheraldnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.fontanaheraldnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.fontanaheraldnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1490410').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.fontanaheraldnews.com/users/logout/" id="user-logout-form-1490410"><input type="hidden" name="referer_url" value="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1490403" class="tncms-block"><section id="block-1490403" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png?resize=400%2C68 400w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png?resize=540%2C92 540w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png?resize=750%2C128 750w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/943ba796-12a9-11e9-bf80-a7ec42f6987e.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscription-services"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/site/forms/subscription_services" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Subscription Services</span>
                </a><ul id="main-nav_menu-child-1-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-new-subscription-form"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">New Subscription Form</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vacation-stoprestart-form"  href="/site/forms/subscription_services/vacation" >
                    <span class="nav-label">Vacation Stop/Restart Form</span>
                </a></li><li>
                <a class="nav-link  tnt-section-change-of-address"  href="/site/forms/subscription_services/changeaddress" >
                    <span class="nav-label">Change of Address</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-issue"  href="/site/forms/subscription_services/deliveryissue" >
                    <span class="nav-label">Delivery Issue</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-bill"  href="/site/forms/subscription_services/paybill" >
                    <span class="nav-label">Pay Bill</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/personnel.html" >
                    <span class="nav-label">Staff</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-breaking-news"  href="/news/breaking_news/" >
                    <span class="nav-label">Breaking News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-top-stories"  href="/news/top_stories/" >
                    <span class="nav-label">Top Stories</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/news/crime" >
                    <span class="nav-label">Crime</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/obituaries" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-2-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-an-obituary"  href="/site/forms/announcements/obituary" >
                    <span class="nav-label">Submit an Obituary</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-inland-empire-news"  href="/news/inland_empire_news/" >
                    <span class="nav-label">Inland Empire News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools"  href="/news/schools/" >
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="/site/forms/online_services/submit_news" >
                    <span class="nav-label">Submit News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business" >
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-stock-market"  href="/business/stock_market" >
                    <span class="nav-label">Stock Market</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials" >
                    <span class="nav-label">Editorials</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-letters-to-the-editor"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/letters_to_editor/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Letters to the Editor</span>
                </a><ul id="main-nav_menu-child-6-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-a-letter"  href="/site/forms/online_services/letter" >
                    <span class="nav-label">Submit a Letter</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-we-like-fontana"  href="/we_like_fontana/" >
                    <span class="nav-label">We  Like Fontana</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-submission-forms"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/site/forms" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Submission Forms</span>
                </a><ul id="main-nav_menu-child-8-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-anniversary-announcement"  href="/site/forms/announcements/anniversary" >
                    <span class="nav-label">Submit Anniversary Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-birth-announcement"  href="/site/forms/announcements/birth" >
                    <span class="nav-label">Submit Birth Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-engagement-announcement"  href="/site/forms/announcements/engagement" >
                    <span class="nav-label">Submit Engagement Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-wedding-announcement"  href="/site/forms/announcements/wedding" >
                    <span class="nav-label">Submit Wedding Announcement</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/advertising/" >
                    <span class="nav-label">Advertising</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-retail-advertising-rates"  href="/advertising/retail_advertising_rates/" >
                    <span class="nav-label">Retail Advertising Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-submission-requirements"  href="/advertising/to_place_a_display_ad/ad_submission_requirements/" >
                    <span class="nav-label">Ad Submission Requirements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-upload-ads"  href="javascript:void(window.open('http://71.189.196.61/Login'));" >
                    <span class="nav-label">Upload Ads</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-search-classifieds"  href="/classifieds" >
                    <span class="nav-label">Search Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.newsmirror.net/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-general-rates"  href="/advertising/general_rates/" >
                    <span class="nav-label">General Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commercial-rates"  href="/advertising/commercial_rates/" >
                    <span class="nav-label">Commercial Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-display-ad-rates"  href="/advertising/display_ad_rates/" >
                    <span class="nav-label">Display Ad Rates</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-century-group"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="http://centurygroup.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Century Group</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fontana-herald-news"  href="http://www.fontanaheraldnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Fontana Herald News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-highland-community-news"  href="http://www.highlandnews.net/"  target="_blank" rel="noopener">
                    <span class="nav-label">Highland Community News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-yucaipacalimesa-news-mirror"  href="http://newsmirror.net"  target="_blank" rel="noopener">
                    <span class="nav-label">Yucaipa/Calimesa News Mirror</span>
                </a></li><li>
                <a class="nav-link  tnt-section-record-gazette"  href="http://www.recordgazette.net/"  target="_blank" rel="noopener">
                    <span class="nav-label">Record Gazette</span>
                </a></li><li>
                <a class="nav-link  tnt-section-redlands-community-news"  href="https://www.redlandscommunitynews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Redlands Community News</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1650055" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1650055" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1650055');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" class="modal fullscreen in modal-image image-default modal-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=400%2C291"
                    srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=200%2C146 200w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=300%2C219 300w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=400%2C291 400w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=540%2C393 540w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=750%2C546 750w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=799%2C582 1200w"
                    sizes="100vw"
                    width="799"
                    height="582"
                    alt="San Bernardino County Fire Department"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" data-target=".caption-inner-modal-image-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0 collapse in"><div class="caption-text"><p>Three additional firefighters have tested positive for COVID-19, bringing the total number of active coronavirus cases to five, according to a news release issued by the San Bernardino County Fire Department on April 6.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fsan-bernardino-county-fire-department%2Fimage_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/san-bernardino-county-fire-department/image_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Bernardino%20County%20Fire%20Department&via=HeraldNews1&url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fsan-bernardino-county-fire-department%2Fimage_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/san-bernardino-county-fire-department/image_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fontanaheraldnews.com/san-bernardino-county-fire-department/image_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/san-bernardino-county-fire-department/image_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fontanaheraldnews.com/tncms/asset/editorial/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFontanaHeraldNews.com%5D%20San%20Bernardino%20County%20Fire%20Department&body=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fsan-bernardino-county-fire-department%2Fimage_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/san-bernardino-county-fire-department/image_2fdd314e-7841-11ea-9f4f-8bea9deaf0d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2fdd314e-7841-11ea-9f4f-8bea9deaf0d0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" class="save-list-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0 img { max-height: 554px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-122a5640-7841-11ea-b223-474de6b38330" class="asset article-default"  data-url="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=799%2C582">
            <meta itemprop="width" content="799">
            <meta itemprop="height" content="582">
        </div>
        <meta itemprop="name" content="fontanaheraldnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.fontanaheraldnews.com\/tncms\/search\/mlt\/?origin=122a5640-7841-11ea-b223-474de6b38330&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"122a5640-7841-11ea-b223-474de6b38330","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-122a5640-7841-11ea-b223-474de6b38330" class="asset-paging">
                <div id="paging-prev-122a5640-7841-11ea-b223-474de6b38330" class="paging-link prev offset"></div>
                <div id="paging-next-122a5640-7841-11ea-b223-474de6b38330" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Three more San Bernardino County firefighters test positive for COVID-19
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-04-06T12:59:00-05:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-06T12:59:00-05:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-06T12:59:00-05:00">
    <meta itemprop="datePublished" content="2020-04-06T12:59:00-05:00">
    <meta itemprop="dateModified" content="2020-04-06T12:59:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&via=HeraldNews1&url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fontanaheraldnews.com/tncms/asset/editorial/122a5640-7841-11ea-b223-474de6b38330" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFontanaHeraldNews.com%5D%20Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&body=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="799">
            <meta itemprop="height" content="582">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=400%2C291"
                    srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=200%2C146 200w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=300%2C219 300w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=400%2C291 400w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=540%2C393 540w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=750%2C546 750w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/2/fd/2fdd314e-7841-11ea-9f4f-8bea9deaf0d0/5e8b8a880ed81.image.png?resize=799%2C582 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="799"
                    height="582"
                    alt="San Bernardino County Fire Department"
                    class="img-responsive full tnt-restrict-img-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0" />
            </div><style>
                .tnt-restrict-img-2fdd314e-7841-11ea-9f4f-8bea9deaf0d0 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Three additional firefighters have tested positive for COVID-19, bringing the total number of active coronavirus cases to five, according to a news release issued by the San Bernardino County Fire Department on April 6.</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="122a5640-7841-11ea-b223-474de6b38330" data-smart-adunit="/132916964/fontanaheraldnews.com/news/inland_empire_news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&via=HeraldNews1&url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fontanaheraldnews.com/tncms/asset/editorial/122a5640-7841-11ea-b223-474de6b38330" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFontanaHeraldNews.com%5D%20Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&body=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-122a5640-7841-11ea-b223-474de6b38330-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="122a5640-7841-11ea-b223-474de6b38330" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="122a5640-7841-11ea-b223-474de6b38330" class="save-list-122a5640-7841-11ea-b223-474de6b38330-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="122a5640-7841-11ea-b223-474de6b38330" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Three additional firefighters have tested positive for COVID-19, bringing the total number of active coronavirus cases to five, according to a news release issued by the San Bernardino County Fire Department on April 6.</p><p>The newly affected firefighters are from the San Bernardino County Fire Protection District and Daggett Fire Department.</p><p>In response to a confirmed exposure and with the onset of symptoms, these firefighters entered self-isolation.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Several days ago, the announcement was made that the first two firefighters were exposed and tested positive for COVID-19.</p><p>None of the five affected have required hospitalization for their symptoms. They remain in isolation under the supervision of</p><p>healthcare professionals and are expected to fully recover.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>In addition to developing a testing plan, the San Bernardino County All-Hazard Regional Incident Management Team (IMT) has also identified a return-to-work flow path for firefighters who have previously tested positive, said Public Information Officer Steve Tracy.</p><p>"Once a firefighter has fully recovered from symptoms, procedures have been put in effect to safely return personnel to the workplace. This ensures, to the greatest extent possible, that first responders are not contributing to the spread of this virus," Tracy said.</p><p>"The IMT has been planning for the last several weeks for the possibility of exposure and infection to the County’s first responders. The team’s regional plan is working well and ensures that fire, rescue, and EMS service delivery will not be interrupted regardless of jurisdiction. Fire and ambulance services within the County remain fully staffed and equipped to respond to all emergencies."</p><p>Exposure to COVID-19 among county firefighters and paramedics has remained low, Tracy said.</p><p>"This is due in large part to first responders having access to the proper PPE’s and the public’s adherence to the recommendations of the 911 operators to keep social distancing as emergency responders arrive on scene," he said.</p><p>Command and General staff of the IMT are working with the Public Health Department to determine the employees’ travels and interactions to help control further spread of the virus.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&via=HeraldNews1&url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.fontanaheraldnews.com/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fontanaheraldnews.com/tncms/asset/editorial/122a5640-7841-11ea-b223-474de6b38330" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFontanaHeraldNews.com%5D%20Three%20more%20San%20Bernardino%20County%20firefighters%20test%20positive%20for%20COVID-19&body=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"122a5640-7841-11ea-b223-474de6b38330"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-122a5640-7841-11ea-b223-474de6b38330-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="122a5640-7841-11ea-b223-474de6b38330" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="122a5640-7841-11ea-b223-474de6b38330" class="save-list-122a5640-7841-11ea-b223-474de6b38330-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="122a5640-7841-11ea-b223-474de6b38330" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="122a5640-7841-11ea-b223-474de6b38330" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/inland_empire_news/three-more-san-bernardino-county-firefighters-test-positive-for-covid-19/article_122a5640-7841-11ea-b223-474de6b38330.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="122a5640-7841-11ea-b223-474de6b38330" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.fontanaheraldnews.com/users/login/?referer_url=https%3A%2F%2Fwww.fontanaheraldnews.com%2Fnews%2Finland_empire_news%2Fthree-more-san-bernardino-county-firefighters-test-positive-for-covid-19%2Farticle_122a5640-7841-11ea-b223-474de6b38330.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1650056" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1650056" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1650056');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1492176" class="tncms-block"></div><div id="tncms-block-1490396" class="tncms-block"></div><div id="tncms-block-1492166" class="tncms-block"><div class="follow-links-1492166 default">
    
    <section id="block-1492166" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492166 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://twitter.com/@HeraldNews1">
                
                Herald News
                
                    </a>
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
        
            <li>
                <a href="http://twitter.com/@HeraldNews1" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.fontanaheraldnews.com",
  "sameAs" : [,"http://twitter.com/@HeraldNews1"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1492168" class="tncms-block title-no-margin padding-top"><section id="block-1492168" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492168 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.facebook.com/fontanaheraldnews">
                
                Follow us on Facebook
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1492167" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/fontanaheraldnews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fontanaheraldnews"><a href="https://www.facebook.com/fontanaheraldnews">fontanaheraldnews</a></blockquote></div></div>
<div class="padding-bottom"></div></div><div id="tncms-block-1650057" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1650057" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1650057');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1490359" class="tncms-block"><section id="block-1490359" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490359 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1490359" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1490359" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1490359" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1490359" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1490359" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/kaiser-permanente-in-fontana-is-preparing-for-a-potential-surge/article_fac9f154-74f3-11ea-822b-b7e969172aba.html">Kaiser Permanente in Fontana is ‘preparing for a potential surge’</a></li><li><a href="/news/update-fontana-has-25-cases-of-coronavirus-as-of-april-2/article_4fe48f08-7433-11ea-b163-a70e6a09a728.html">UPDATE:  Fontana has 25 cases of coronavirus as of April 2</a></li><li><a href="/news/fontana-has-second-most-coronavirus-cases-of-any-city-in-san-bernardino-county/article_c745b8bc-7760-11ea-9fe3-dbfe00abae61.html">Fontana has second-most coronavirus cases of any city in San Bernardino County</a></li><li><a href="/news/fontana-has-eight-coronavirus-cases-third-highest-total-among-cities-in-s-b-county/article_bd1f486e-72db-11ea-982f-031439bd51d5.html">Fontana has eight coronavirus cases, third highest total among cities in S.B. County</a></li><li><a href="/news/authorities-warn-about-scams-involving-food-delivery-services/article_1ce5d5b2-769a-11ea-befb-b7c0a3ab0f63.html">Authorities warn about scams involving food delivery services</a></li><li><a href="/news/boys-bicycle-is-stolen-but-fontana-officers-give-him-a-new-one/article_a72a65a2-769b-11ea-9784-532499f50611.html">Boy's bicycle is stolen, but Fontana officers give him a new one</a></li><li><a href="/news/fontana-parents-have-many-questions-after-finding-out-that-school-campuses-will-not-reopen/article_8f54ae9e-750e-11ea-af7e-27ef0cedc8bf.html">Fontana parents have many questions after finding out that school campuses will not reopen</a></li><li><a href="/news/fontana-now-has-15-coronavirus-cases-san-bernardino-county-overall-has-183-cases-and-six/article_10141f90-7372-11ea-af94-bf3af2988d11.html">Fontana now has 15 coronavirus cases; San Bernardino County overall has 183 cases and six deaths</a></li><li><a href="/news/school-campuses-will-remain-closed-for-rest-of-2019-2020-school-year/article_f1ac1dd0-7472-11ea-8aed-23237484624a.html">School campuses will remain closed for rest of 2019-2020 school year</a></li><li><a href="/news/inland_empire_news/shots-are-fired-at-residence-in-rancho-cucamonga/article_656a9b32-737b-11ea-a841-cfbb64fd11ac.html">Shots are fired at residence in Rancho Cucamonga</a></li></ul></div>
        
        
            <div id="images-1490359" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/colton-police-department/image_51873608-717c-11ea-8411-33bce7e2a41d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Colton Police Department"
                            class="img-responsive lazyload full"
                            width="731"
                            height="731"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/5/18/51873608-717c-11ea-8411-33bce7e2a41d/5e802f34b69ab.image.jpg?crop=731%2C731%2C1%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/online_features/money_and_finance/tips-to-protect-yourself-from-covid-19-related-scams/image_64202a17-d5d0-560f-b3d4-02a41a2626d8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Tips to Protect Yourself From COVID-19 Related Scams"
                            class="img-responsive lazyload full"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/6/42/64202a17-d5d0-560f-b3d4-02a41a2626d8/5e86e6c04c949.image.jpg?crop=400%2C400%2C100%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/fontana-police-department/image_b4139216-6acf-11ea-910f-d7fb8ace906a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Fontana Police Department"
                            class="img-responsive lazyload full"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/b/41/b4139216-6acf-11ea-910f-d7fb8ace906a/5e74fd13b4993.image.jpg?resize=100%2C100 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/market-and-store-times/image_c6737396-6880-11ea-9d1d-c734244bfe5c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Market and store times"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/c/67/c6737396-6880-11ea-9d1d-c734244bfe5c/5e711d2828563.image.jpg?resize=100%2C100 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1490359" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a-message-to-our-seniors-video-by-fusd/video_44079f56-756c-11ea-a6da-3709b0393b16.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="A message to our Seniors (video by FUSD)"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/4/40/44079f56-756c-11ea-a6da-3709b0393b16/5e86ca2aa404d.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/oak-park-elementary-school-teacher-and-staff-parade-video-by-fusd/video_7100e4f0-756b-11ea-bbbf-9bd61c0831e5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Oak Park Elementary School Teacher and Staff Parade (video by FUSD)"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/7/10/7100e4f0-756b-11ea-bbbf-9bd61c0831e5/5e86c8f3efdf9.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/grab-and-go-meals-video-by-fusd/video_93af84e2-7567-11ea-9be0-77ca4aeb30ba.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Grab and Go Meals (video by FUSD)"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/9/3a/93af84e2-7567-11ea-9be0-77ca4aeb30ba/5e86c2662e00b.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/jurupa-hills-baseball-2020/video_906dcd84-63bf-11ea-b73a-8b9a396e44bc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jurupa Hills baseball 2020"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/editorial/9/06/906dcd84-63bf-11ea-b73a-8b9a396e44bc/5e6922e27be86.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1490359" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/update-fontana-police-department-makes-arrests-for-price-gouging-suspects-are-identified/article_7c7a3840-6bf2-11ea-8a0a-df2c3d02481d.html">UPDATE:  Fontana Police Department makes arrests for price gouging; suspects are identified</a> (3)</li><li><a href="/news/extremely-long-line-forms-at-fontana-costco-on-first-day-of-special-shopping-hour-for/article_fa340b7c-6dfe-11ea-b002-0fbf135cddc4.html">Extremely long line forms at Fontana Costco on first day of special shopping hour for seniors</a> (3)</li><li><a href="/news/superior-grocers-store-in-fontana-has-re-opened-after-temporarily-closing/article_599a2d06-721b-11ea-8e9e-c3a7d05cc667.html">Superior Grocers store in Fontana has re-opened after temporarily closing</a> (2)</li><li><a href="/business/update-fontana-grocery-store-times-have-changed-heres-a-new-list-with-special-periods-for/article_ea34641e-67c4-11ea-8517-fbafa806ed72.html">UPDATE:  Fontana grocery store times have changed; here's a new list, with special periods for seniors</a> (2)</li><li><a href="/news/road-work-begins-on-interstate-15-in-fontana-and-rialto-areas/article_0051beaa-742b-11ea-954f-6feb69a9c5c3.html">Road work begins on Interstate 15 in Fontana and Rialto areas</a> (1)</li><li><a href="/news/inland_empire_news/suspect-is-arrested-on-numerous-drug-charges-in-colton/article_02a678a6-689d-11ea-87d2-8b7c866b4142.html">Suspect is arrested on numerous drug charges in Colton</a> (1)</li><li><a href="/news/county-provides-answers-to-important-questions-about-coronavirus/article_1a9658cc-6d8a-11ea-8f38-c7e24ffb9958.html">County provides answers to important questions about coronavirus</a> (1)</li><li><a href="/news/shooting-incident-is-reported-in-southern-fontana-on-march-27/article_1b45f5ea-708f-11ea-8633-ffa06539fce8.html">Shooting incident is reported in southern Fontana on March 27</a> (1)</li><li><a href="/news/person-who-recently-tested-positive-for-coronavirus-briefly-visited-fontana-adult-school-fusd-says/article_88a90b1e-6891-11ea-975d-eb914224389c.html">Person who recently tested positive for coronavirus briefly visited Fontana Adult School, FUSD says</a> (1)</li><li><a href="/news/boys-bicycle-is-stolen-but-fontana-officers-give-him-a-new-one/article_a72a65a2-769b-11ea-9784-532499f50611.html">Boy's bicycle is stolen, but Fontana officers give him a new one</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1650058" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1650058" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1650058');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1492159" class="tncms-block"><section id="block-1492159" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1492159 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-1492159" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-04-06&d2=2020-04-06&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.fontanaheraldnews.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-1490310" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1490405" class="tncms-block hide-headline"><section id="block-1490405" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490405 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/eedition/">
                
                Today's e-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div>
          
        
            
                <div class="card-bg-color">
                    <div class="card-panel panel">
                        <div class="panel-body">
            
            <article id="card-feature-1490405-90aba7d1-894e-55f4-8d01-51da2724de01" class="clearfix card feature feature-overlay-none feature-hover-none  tnt-section-eedition">
        <div class="card-container">
            <div class="stage-wrapper">
                <div class="centered-content-stage has-image"><div class="media-preview-90aba7d1-894e-55f4-8d01-51da2724de01 media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/fontana-herald-news/edition_90aba7d1-894e-55f4-8d01-51da2724de01.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fontana Herald News"
                            class="img-responsive lazyload full"
                            width="300"
                            height="415"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/eedition/5/7c/57cc17eb-d14e-55f0-b406-c15164672f6e/5e862333199f7.preview-300.jpg?resize=200%2C277 200w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/assets/v3/eedition/5/7c/57cc17eb-d14e-55f0-b406-c15164672f6e/5e862333199f7.preview-300.jpg?resize=300%2C415 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    <div class="centered-content-container content-overlay text-center vert-align-bottom">
                        <a href="/eedition/fontana-herald-news/edition_90aba7d1-894e-55f4-8d01-51da2724de01.html"  class="centered-content-link content-overlay">
                            <span class="sr-only">Fontana Herald News</span>
                        </a>
                        <div class="centered-content"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/fontana-herald-news/edition_90aba7d1-894e-55f4-8d01-51da2724de01.html" class="tnt-asset-link">
        

        
            Fontana Herald News</a></h4></div>
                            
                            
                        </div>
                    </div>
                    
                </div>
            </div></div>
    </article>
            
                        </div>
                    </div>
                </div>
            
        
     
    </section></div><div id="tncms-block-1492183" class="tncms-block"><section id="block-1492183" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492183 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds/housing/">
                
                Homes
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md">
    
        
        <article id="card-product-d27f4cab-ac92-52c4-8df9-ce189236655f" class="clearfix card  product " data-track-object='{"title":"ROOM RENTAL: furn home, util incl, md size, priv, nice","url":"/classifieds/housing/rent/roommates/room-rental-furn-home-util-incl-md-size-priv-nice/ad_d27f4cab-ac92-52c4-8df9-ce189236655f.html","uuid":"d27f4cab-ac92-52c4-8df9-ce189236655f","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/d27f4cab-ac92-52c4-8df9-ce189236655f">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/housing/rent/roommates/room-rental-furn-home-util-incl-md-size-priv-nice/ad_d27f4cab-ac92-52c4-8df9-ce189236655f.html" class="tnt-asset-link">
        

        
            ROOM RENTAL: furn home, util incl, md size, priv, nice</a></h4>
                    </div>
                    
                        <div class="card-headline">
                            <h2 class="text-primary"><span class="asset-price">$675</span>
        </h2>
                        </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T13:00:36-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
        
        <article id="card-product-b69068b1-420f-52ad-9913-7a68e5c3bdc1" class="clearfix card  product " data-track-object='{"title":"Yucaipa: ROOM on 2nd St, house priv., female pref, $500./mo.","url":"/classifieds/housing/rent/roommates/yucaipa-room-on-2nd-st-house-priv-female-pref-500-mo/ad_b69068b1-420f-52ad-9913-7a68e5c3bdc1.html","uuid":"b69068b1-420f-52ad-9913-7a68e5c3bdc1","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/b69068b1-420f-52ad-9913-7a68e5c3bdc1">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/housing/rent/roommates/yucaipa-room-on-2nd-st-house-priv-female-pref-500-mo/ad_b69068b1-420f-52ad-9913-7a68e5c3bdc1.html" class="tnt-asset-link">
        

        
            Yucaipa: ROOM on 2nd St, house priv., female pref, $500./mo.</a></h4>
                    </div>
                    
                        <div class="card-headline">
                            <h2 class="text-primary"><span class="asset-price">$500</span>
        </h2>
                        </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2020-04-03T00:00:00-05:00" class="tnt-date asset-date text-muted">Apr 3, 2020</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
        
        <article id="card-product-dade0384-a01f-523c-8909-fa3b24c5f004" class="clearfix card  product " data-track-object='{"title":"Build your dream home Acre lots-no CFD/HOA cherryvalleyestates.com 951-769-7300","url":"/classifieds/housing/sale/land/build-your-dream-home-acre-lots-no-cfd-hoa-cherryvalleyestates-com-951-769-7300/ad_dade0384-a01f-523c-8909-fa3b24c5f004.html","uuid":"dade0384-a01f-523c-8909-fa3b24c5f004","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/dade0384-a01f-523c-8909-fa3b24c5f004">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/housing/sale/land/build-your-dream-home-acre-lots-no-cfd-hoa-cherryvalleyestates-com-951-769-7300/ad_dade0384-a01f-523c-8909-fa3b24c5f004.html" class="tnt-asset-link">
        

        
            Build your dream home Acre lots-no CFD/HOA cherryvalleyestates.com 951-769-7300</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T13:00:36-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
    </div>
    </section></div><div id="tncms-block-1492184" class="tncms-block"><section id="block-1492184" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492184 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds/vehicle/">
                
                Cars
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md">
    
        
        <article id="card-product-80ec3da0-83f6-5c86-b228-04b438c6b2eb" class="clearfix card  product " data-track-object='{"title":"WINNEBAGO RV 2007 F-450 V10","url":"/classifieds/vehicle/other/winnebago-rv-2007-f-450-v10/ad_80ec3da0-83f6-5c86-b228-04b438c6b2eb.html","uuid":"80ec3da0-83f6-5c86-b228-04b438c6b2eb","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/80ec3da0-83f6-5c86-b228-04b438c6b2eb">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/vehicle/other/winnebago-rv-2007-f-450-v10/ad_80ec3da0-83f6-5c86-b228-04b438c6b2eb.html" class="tnt-asset-link">
        

        
            WINNEBAGO RV 2007 F-450 V10</a></h4>
                    </div>
                    
                        <div class="card-headline">
                            <h2 class="text-primary"><span class="asset-price">$36,750</span>
        </h2>
                        </div>
                    

                    
                        
                        
                            <div class="details small">
                                <ul class="list-unstyled">
                                    <li>Mileage: <strong>40,000</strong></li>
                                </ul>
                            </div>
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T13:00:36-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
    </div>
    </section></div><div id="tncms-block-1492185" class="tncms-block"><section id="block-1492185" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492185 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds/job/">
                
                Jobs
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md">
    
        
        <article id="card-product-e77bef11-edb0-5e10-8f50-7d8dfa92fe66" class="clearfix card  product " data-track-object='{"title":"WANTED EXP. HANDYMAN W/TOOLS","url":"/classifieds/job/general_labor/wanted-exp-handyman-w-tools/ad_e77bef11-edb0-5e10-8f50-7d8dfa92fe66.html","uuid":"e77bef11-edb0-5e10-8f50-7d8dfa92fe66","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/e77bef11-edb0-5e10-8f50-7d8dfa92fe66">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/job/general_labor/wanted-exp-handyman-w-tools/ad_e77bef11-edb0-5e10-8f50-7d8dfa92fe66.html" class="tnt-asset-link">
        

        
            WANTED EXP. HANDYMAN W/TOOLS</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    
                        

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T13:00:36-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
        
        <article id="card-product-8cf94a06-b709-5ac8-9e01-f9986271acf7" class="clearfix card  product " data-track-object='{"title":"Registered Dental Assistant needed 4 days a week. Please call","url":"/classifieds/job/general_labor/registered-dental-assistant-needed-4-days-a-week-please-call/ad_8cf94a06-b709-5ac8-9e01-f9986271acf7.html","uuid":"8cf94a06-b709-5ac8-9e01-f9986271acf7","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/8cf94a06-b709-5ac8-9e01-f9986271acf7">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/job/general_labor/registered-dental-assistant-needed-4-days-a-week-please-call/ad_8cf94a06-b709-5ac8-9e01-f9986271acf7.html" class="tnt-asset-link">
        

        
            Registered Dental Assistant needed 4 days a week. Please call</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    
                        

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T13:00:36-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
    
    </div>
    </section></div><div id="tncms-block-1490343" class="tncms-block"><section id="block-1490343" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490343 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/business/stock_market/">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.fontanaheraldnews.com\/business\/stock_market"}</script>
    </div></section></div><div id="tncms-block-1490422" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1490399" class="tncms-block"><section id="block-1490399" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490399 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-we-like-fontana"  href="/we_like_fontana/" >
                    <span class="nav-label">We Like Fontana</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1490350" class="tncms-block"><section id="block-1490350" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490350 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertising/retail_advertising_rates/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1490400" class="tncms-block"><section id="block-1490400" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1490400 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1490404" class="tncms-block padding-bottom"><section id="block-1490404" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/9969f768-a2d4-11e7-9604-b7ca99a8cde6.png?resize=200%2C48 200w, https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/content/tncms/custom/image/9969f768-a2d4-11e7-9604-b7ca99a8cde6.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1490401" class="tncms-block"><section id="block-1490401" class="block emphasis-h4   " ><address>
    <strong>fontanaheraldnews.com</strong><br>
    16981 Foothill Blvd., Ste. F<br>
    Fontana, CA 92335
    <br>
    
        <strong>Phone:</strong> 909-822-2231<br>
        <strong>Email:</strong> <a href="mailto:news@fontanaheraldnews.com">news@fontanaheraldnews.com</a><br>
    
</address></section></div><div id="tncms-block-1490409" class="tncms-block header-social"><div class="follow-links-1490409 default">
    
    <section id="block-1490409" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/fontanaheraldnews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/@HeraldNews1" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/FontanaHeraldNews" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.fontanaheraldnews.com",
  "sameAs" : ["https://www.facebook.com/fontanaheraldnews","https://twitter.com/@HeraldNews1","https://www.youtube.com/user/FontanaHeraldNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1490354" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1490354"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">FontanaHeraldNews.com</a>, 16981 Foothill Blvd., Ste. F Fontana, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1651192" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1651192" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1651192');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("122a5640-7841-11ea-b223-474de6b38330")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc8535.add('act', dmpData);
	_cc8535.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7db7c30ec731c03d1ae42ec7770ac1ed.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-1492159 .fc-inner' ),
            $calendar = $( '#calendar-1492159' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-1492159 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-1492159 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-1492159 .fc-year' ).html( cal.getYear() );


        $('#block-1492159 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-1492159 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-1492159 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fontanaheraldnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc8535.add('act', serviceData);
	_cc8535.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8535.add('act', dmpData);
	_cc8535.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>